Geral

SUMIU A CAIXA DE TEXTURAS

Este tópico contém respostas, possui 2 vozes e foi atualizado pela última vez por Foto de perfil de Dalira Vidor Dalira Vidor 8 meses atrás.

  • Autor
    Posts
  • #122895
    Foto de perfil de Dalira Vidor
    Dalira Vidor
    Participante

    Olá….
    Gostaria de ajuda.
    O sket abre normal, porém quando clico sobre o baldinho não abre a caixa de texturas.

    Ele funciona e alterna do balde para o conta gotas com “Alt”, porém não abre a caixa.

    Já tentei a opção “reset all” da barra de ferramentas, porém sem sucesso.

    As demais caixas de outras funções abrem normalmente.

  • #122899

    Bem vinda @dali!

    Sua Bandeja padrão (Default Tray) não está com o Auto Hide (ocultar) ativo? (se estiver, ela fica na lateral direita da tela do SketchUp.

    Qualquer coisa, posta um PrintScreen de como está.

  • #122908
    Foto de perfil de Dalira Vidor
    Dalira Vidor
    Participante

    Olá Daniel!

    Obrigada pelo retorno…
    Então… nunca ativei ou desativei propositalmente este “Auto Hide “, não sabia desta opção… a menos que tenha feito sem querer.
    Segue um print da tela..

    sket

     

  • #122916

    @dali, realmente a janela não está aí, era pra pelo menos ter uma barrinha aí na lateral direita! Quando vc pegasse o baldinho, era pra aparecer a janela.

    Tenta ativa-la da seguinte forma, vá em Window>Default Tray>Materials

  • #122926
    Foto de perfil de Dalira Vidor
    Dalira Vidor
    Participante

    Olá…
    Não funcionou
    🙁
    Acredito que terei que mandar instalar novamente o programa.

    Obrigada pela atenção…

  • #122930

    @dali, pode ser que a janela esteja perdida fora da sua tela!

    Faça o seguinte:

    • Vá em Window>Preferences (Janela>Preferências);
    • Agora clique em Workspace (Espaço de trabalho);
    • Clique no botão Reset Workspace (Redefinir o espaço de trabalho).
  • #122948
    Foto de perfil de Dalira Vidor
    Dalira Vidor
    Participante

    Fiz isto e voltouuuu!!!
    🙂

    Muito obrigada!!!!

Você deve fazer login para responder a este tópico.