• 19/02/2014 às 14:03

    eu modelei um condominio com 4 torres, quando exporto ele para o kerkythea, ele gera um arquivo de 2gb

    meu pc eh um i7 3,6ghz, 16gb de memoria…. placa de video k200

    eu uso o motor de render 19, e quando vai passar do 1/100000 para o 2/100000 no 99% ele trava e fica, ja deixei ele 10h direto e nada, existe alguma maneira de eu arrumar isso sei lá, diminuindo o tamanho do arquivo xml, ou meu pc n esta configurado direito!?

  • 19/02/2014 às 15:06

    Mariuh,

    Já renderizei num core2duo arquivos superiores a 2GB usando o motor 19. Certamente você tem hardware suficiente pro trabalho.

    Já ocorreu essa MESMÍSSIMA coisa comigo. O problema estava num bloco de max que eu estava usando. Já usei esse bloco inúmeras vezes com sucesso, mas nesse trabalho especificamente, não deu certo. Sempre ocorria esse problema que você comentou.

    Solução que encontrei: fiz um clone do arquivo do KKT, ficando com 2 iguais. No primeiro, deletei o bloco e renderizei tudo sem ele. No segundo, deletei tudo e deixei só o bloco. Daí renderizei só ele. Na pós, juntei os dois arquivos e produzi a imagem final.

    Espero ter ajudado.

  • 19/02/2014 às 18:00

    nao estou usando nenhum bloco de max =/

  • 19/02/2014 às 19:24

    Será que algum bloco do sket “bichado”??

    Vejo muito o pessoal falar desse tipo de problemas no VRay. No KKT nunca vi, mas de repente vale a pena testar.

  • 20/02/2014 às 14:15

    https://www.facebook.com/mariuh.saito

    me add no face, não te encontro lá =(

    meu pc nao pode ser tao ruim assim…. kkk