Kerkythea

Custom Settings não aparece

Este tópico contém respostas, possui 3 vozes e foi atualizado pela última vez por Foto de perfil de janaina barbosa janaina barbosa 7 meses, 1 semana atrás.

  • Autor
     |  267 Views Posts
  • #123628
    Foto de perfil de janaina barbosa

    Comprei um note novo e instalei  Kerkythea Boost.

    Porem não esta aparecendo as opções do custom Settings.

    O q devo fazer?

    • Este tópico foi modificado 7 meses, 1 semana atrás por Foto de perfil de janaina barbosa janaina barbosa.
  • #123636
    Foto de perfil de Daniel Riglione Reple

    @joshen, sabe qual é o problema?

  • #123637
    Foto de perfil de José Osvaldo Henrique

    Olá @janainabbf

    As opções “Settings” ou “motores de render” não vem empacotado no isntalador do Kerkythea Boost. Você precisa instalar também o Kerkythea 2008 para copiar a pasta “RenderSettings” no disco em C:\Program Files\Kerkythea Rendering System para a pasta do Boost. Mais informações veja aqui explicado passo-a-passo pelo professor Maurício: http://kerkytea.blogspot.com/2012/11/instalando-o-kerkythea-boost-2011-64.html

    Qualquer dúvida aqui no fórum tem tudo sobre o Boost: http://sketchupbrasil.com/grupos/kerkythea/forum/topic/tudo-sobre-o-kerkythea-2011-echo-boost-64-bits/

    Abraços e sucessos

    • #123642
      Foto de perfil de janaina barbosa

      @joshen Bom dia

      muito agradecida pela sua ajuda, obrigada. Copiei os arquivos do kt 2008 e colei na pasta do kt boost, funcionou.

      Porem agora estou com outro problema se puder me ajudar rsrsrs

      Quando clico encima do material para editar ele seleciona outro material como arrumo isso?

Você deve fazer login para responder a este tópico.