• 24/02/2014 às 19:46

    Pessoal não consigo colocar cor ou textura nos objetos, sempre aparece um conta gota no lugar da lata de tinta, ja vi tutoriais e não achei nada a respeito, me ajudem por favor

    _________________________
    Editado por Administrador:
    Bem vindo ao fórum.
    Por favor, preencha seu perfil de forma completa.
    Apresente-se antes de sua primeira participação. aqui
    Antes de participar leia as regras, elas lhe serão úteis. aqui
    Para postar imagens vejam as dicas aqui

    Atenciosamente,
    Equipe de Administração
    Portal SketchUp Brasil

  • 25/02/2014 às 02:58

    Olá Samuel,

    favor seguir as instruções em vermelho em sua postagem.
    Mesmo selecionando o material que vc quer aplicar, continua como conta gotas?

  • 25/02/2014 às 14:39

    Realmente muito estranho. Geralmente aparece o conta gotas quando se aperta o Alt pra selecionar o material.

  • 25/02/2014 às 19:35

    exatamente, mt estranho, n sei o q fazer

    _________________________
    Editado por Administrador:
    Bem vindo ao fórum.
    Por favor, preencha seu perfil de forma completa.
    Apresente-se antes de sua primeira participação. aqui
    Antes de participar leia as regras, elas lhe serão úteis. aqui
    Para postar imagens vejam as dicas aqui

    Atenciosamente,
    Equipe de Administração
    Portal SketchUp Brasil

  • 25/02/2014 às 21:23

    Samuel,

    peço mais uma vez, por gentileza, siga as instruções em vermelho em sua postagem.

  • 25/02/2014 às 22:25

    consegui resolver, era problema no mouse oO kkkkk

  • 26/02/2014 às 11:45

    Samuel, sabes ler em vermelho?