Outros assuntos

Atalhos do teclado não funcionam!

Este tópico contém resposta, possui 1 voz e foi atualizado pela última vez por  Daniel Riglione Reple 3 anos, 3 meses atrás.

  • Autor
     |  557 Views Posts
  • #75603

    Olá pessoal!
    Acabei de reinstalar o SketchUp Pro 2013. Está tudo funcionando, mas o problema é que os atalhos do teclado não funcionam! Os únicos comandos que funcionam, pelo que percebi até agora, são Ctrl+z e Ctrl+y. Espero que alguém possa me ajudar!

    Obs.: O teclado está funcionando normalmente em outros programas. Também já reiniciei a máquina e nada!

    _________________________
    Editado por Administrador:
    Bem vindo ao fórum.
    Por favor, preencha seu perfil de forma completa.
    Apresente-se antes de sua primeira participação. aqui
    Antes de participar leia as regras, elas lhe serão úteis. aqui
    Para postar imagens vejam as dicas aqui

    Atenciosamente,
    Equipe de Administração
    Portal SketchUp Brasil

  • #75634

    Olá Jacky,

    seu perfil está incompleto e vc não se apresentou no fórum. Veja as instruções em vermelho que estão em sua postagem.

    Antes de postar no fórum, pesquise utilizando a barra de pesquisa, pois a maioria dos problemas já foi discutido aqui no fórum, se oq foi discutido no tópico não resolver seu problema, poste no mesmo tópico oq não está dando certo. Somente crie novos tópicos quando não encontrar nenhum tópico sobre o assunto.

    Tópicos relacionados ao seu assunto:
    Dúvida simples!!!!

    Ferramentas, atalhos e funções! (em inglês)

Você deve fazer login para responder a este tópico.