• 14/03/2014 às 00:31

    Boa noite gente !

    Será q alguém pode me indicar um tutorial completo de iluminação?

    Não sei o q acontece mais quando eu reinderizo , não aparece o efeito de luz ,tentei usar ies litght , spot light , retângulo light e nada ….

    não sei o que eu faco mais , li aqui no fórum q tem q deixar em centímetros , fiz isso , li tutoriais e nada !!!!

    POr favor alguém pode me ajudar ? tô desesperada já 🙁

    Obrigada

    _________________________
    Editado por Administrador:
    Bem vindo ao fórum.
    Por favor, preencha seu perfil de forma completa.
    Antes de participar leia as regras, elas lhe serão úteis. aqui
    Para postar imagens vejam as dicas aqui

    Atenciosamente,
    Equipe de Administração
    Portal SketchUp Brasil

  • 14/03/2014 às 04:02

    Olá Simone,

    favor seguir as instruções em vermelho em sua postagem.

    Posta um “Print Scrin” da aba “Global Switches” no options do vray e do render, para vermos como está.

    Fique calma, que vai dar td certo!!! hehehe

  • 15/03/2014 às 01:09

    Boa noite Daniel !

    Desculpe a minha idiotice , mas é q eu sou nova aqui e estou bastante perdida ….

    como eu mando essa imagem ? colo no paint e envio por e-mail? heheh
    naõ sei como proceder …..

    Vou atualizar o meu cadastro !

    Obrigada por responder , estou gostando disso aqui 🙂

  • 15/03/2014 às 17:40

    Olá Daniel !

    Muito obrigada por responder !

    Bom , eu sou nova aqui e ainda estou bastante perdida , perdida no sket,no v-ray e perdida em como colocar as fotos aqui….

    Li o tutorial de como subir a imagem mais não entendi muito bem , consegui colocar a imagem no site mais me perdi nas opções de colagem !
    Prometo da proxima vez fazer da forma correta , p hj segue o link da imagem q vc solicitou . Isso serve Daniel ?

    Se der um zoom dá p ver direitinho !

    obs. na verdade eu eu estou estou aprendendo a usar o v-ray agora , não sei praticamente nada .

    Obrigada !!!

  • 15/03/2014 às 22:35

    Olá Simone,

    corrigi sua postagem para aparecer as imagens corretamente.
    Provavelmente oq está fazendo errado para postar imagens é que está pegando o link errado. No ImageShack vc deve clicar no botão “GET LINKS/IMAGE SIZES”, na nova janela deve deixar o TYPE em Direct, e copie o endereço que está nesta.
    Vc estava usando o endereço que aparecia no seu navegador, e este não da certo.

    Parece estar td certo nas configurações do vray.
    Tenta fazer uns testes sem luz “natural” em um ambiente totalmente fechado ou desligando a luz “natural” em Environment.

    Da uma olhada no manual do vray, da pra aprender muita coisa!

  • 15/03/2014 às 23:38

    Vou fazer isso ! Valeu !!! 🙂

  • 15/03/2014 às 23:39

    Vou fazer isso ! Valeu !!! 🙂

  • 15/03/2014 às 23:40

    Vou fazer isso ! Valeu !!! 🙂

  • 17/03/2014 às 14:50

    talvez, o valor q vc esteje usando nas luminárias estejam baixos, tenta criar uma omni light e põe intensidade de 7000 para fazer um teste, posso estar falando besteira, caso esteje usando uma IES , use um valor de 50 000 000 , e faça esse teste, manda resposta se deu certo. espero ter ajudado

  • 17/03/2014 às 14:56

    talvez, o valor q vc esteje usando nas luminárias estejam baixos, tenta criar uma omni light e põe intensidade de 7000 para fazer um teste, posso estar falando besteira, caso esteje usando uma IES , use um valor de 50 000 000 , e faça esse teste, manda resposta se deu certo. espero ter ajudado

  • 18/03/2014 às 21:03

    Vou fazer uns testes aqui e já posto !

  • 19/03/2014 às 16:45

    e realmente e que o amigo acima falou ies sempre tem que estar em cm voce ta usando uma luz padrão já pronta para linca o ies tenta aumentar os valores , mas aumenta absurdamente pra ver dificil da pau viu . pelo menos comigo depois que ralei pra apreender sozinho nunca tive falhas

  • 20/03/2014 às 03:03

    Para entender bem como funciona, somente com muita pratica. Vai alterando os valores e renderizando.