V-Ray

Render fica todo branco

Este tópico contém respostas, possui 2 vozes e foi atualizado pela última vez por Foto de perfil de Daniel Riglione Reple Daniel Riglione Reple 4 meses, 3 semanas atrás.

  • Autor
     |  687 Views Posts
  • #124090
    Foto de perfil de laiz cogo

    Olá Pessoal,

     

    Gostaria de um auxílio de quem é mais entendido de render para descobrir porque minha imagem esta ficando assim. Nunca aconteceu antes, sempre fiz os ajustes necessários para cenas internas ou externas. Agora, mesmo fazendo todos os ajustes corretos nas configurações do V-ray não altera nada, a imagem fica sempre deste jeito. Alguém sabe me dizer o que pode ser? Na primeira imagem esta o sketchup e na segunda, como fica a renderização.

    Obrigada!

  • #124125
    Foto de perfil de Daniel Riglione Reple

    Bem vinda lala-cogo!

    Isso tá com cara de Camera mal configurada ou excesso de luz.

    Por acaso vc deixou sem parede atrás da câmera?

    • #124239
      Foto de perfil de laiz cogo

      Oi Daniel!

      Descobri que era um objeto minúsculo que baixei e estava emitindo luz, o que deixava o ambiente todo com excesso de luminosidade. Mas foi só excluir o objeto que voltou tudo a normal. 😉 resolveu!

  • #124291
    Foto de perfil de Daniel Riglione Reple

    Olha só… tem que prestar atenção nos componentes que baixa mesmo, pois podem vir com vários problemas! Sempre que baixar algo novo, faça um render rápido dele pra testar!

Você deve fazer login para responder a este tópico.