V-Ray

Render final ficou todo branco

Este tópico contém respostas, possui 4 vozes e foi atualizado pela última vez por  sofiadru 2 meses atrás.

  • Autor
     |  601 Views Posts
  • #124999

    Boa Noite,

    Agora a pouco fiz um render e ele ficou totalmente branco!!! Voces saberiam me ajuda?

    Obrigada

  • #125000

    @livia-espindola, está todo branco pq está olhando o canal Alpha! É só mudar lá na abinha na parte superior esquerda do frame buffer!

  • #125002

    Boa tarde!

    recentemente tive que formatar meu notebook e fazer todas as instalações novamente. Desde então não tenho conseguido fazer nenhuma renderização.

    Estou finalizando um projeto e fui testar a cena, mas no meu caso ela não fica branca, fica como se fosse uma iluminação explodida, mesmo não tendo feito nenhuma inclusão de feito de luz (retangular, omni light ou qualquer outra).

    Já alterei o uso e horários do sol no sketchup, já exclui as configurações do V-ray em Options – Load Defaults e nada tem adiantado.

    Alguém pode ajudar com este problema? (Sketchup 2016)

     

    Obrigada.

     

  • #125244

    @sheilamachi, podem ser as configurações da camera que casam esse efeito. Outra coisa que poderia estar causando isso seria algum objeto que vc baixou que estava com alguma V-Ray Light.

    Caso queira verificar se algum bloco está com alguma light, faça o seguinte:

    • Vá em Janela>Bandeja padrão>Estrutura;
    • Agora é só encontrar onde está a V-Ray Light e clicar sobre ela e exclui-la.
  • #157033

    @danielreple uma pergunta em relação a resposta que voce deu à livia! Em qual canal entao eu devo deixar? Pq todos que testei não pareceram fieis ao que seria o original…

  • #157036

    ja consegui! =)

Você deve fazer login para responder a este tópico.