V-Ray

Testes de configuração na iluminação e materiais

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  David Chaves 2 anos, 4 meses atrás.

  • Autor
     |  508 Views Posts
  • #79407

    Olá galera!
    O que acham da cena?? Iluminação está boa?? configuração de materiais está ok???…
    Cena: 3840×2160
    Críticas e sugestões p.s.

  • #79423

    Pra mim, ficou tudo muito bom!
    Agora só falta humanizar e se possível colocar um jardim!

  • #79427

    danielreple escreveu:
    Pra mim, ficou tudo muito bom!
    Agora só falta humanizar e se possível colocar um jardim!

    kkkkkk… obrigado pelo comentário daniel, a humanização eu esqueci msm, mas o jardim não fiz por eu não ter blocos bons de vegetação.

    E a imagem em questão aqui está em alta resolução, mas ao abri-la aqui ela perde qualidade… p.s.

  • #79431

    Da uma vasculhada no warehouse, que tem muita coisa boa!

    Quanto a qualidade da imagem, aqui ela diminui de tamanho pra não deformar o layout do portal, mas clicando sobre a mesma, ela abre em uma nova janela na resolução original!

  • #79444

    danielreple escreveu:
    Da uma vasculhada no warehouse, que tem muita coisa boa!

    Quanto a qualidade da imagem, aqui ela diminui de tamanho pra não deformar o layout do portal, mas clicando sobre a mesma, ela abre em uma nova janela na resolução original!

    Não Daniel, realmente ela perde qualidade. Quando eu abro ela clicando aqui na página, e faço a comparação com o arquivo que tenho aqui no PC fica claro a perda na qualidade. Vou olhar melhor a warehouse pra v se encontro bons blocos. vlw

  • #79470

    Eu acho que pode ser alguma coisa com o navegador… vc tentou baixar a imagem e depois comparar com a original, abrindo as duas no mesmo programa?

    Quando abro aqui, a imagem está com uma resolução ótima!

    Se vc notar q tá dando diferença mesmo, me fala pra eu verificar.

  • #79472

    Daniel na minha percepção quando jogamos paro o imgur e postamos aqui eu percebo uma pequena diferença na imagem. Sei não podia abrir um tópico pra ver se alguém já percebeu isso ou não.

  • #79474

    Fiz um teste aqui e realmente deu uma pequena diferença!

    O problema está no imgur! Dei uma procurada lá e encontrei como configurar para fazer o upload da imagem no tamanho original!

    Logado na sua conta do imgur, entre na página settings e em “Image Quality” selecione “Upload images in high quality”.

    Estamos trabalhando para hospedar as imagens diretamente aqui no site, acredito que em pouco tempo isso estará disponível!

    Valeu por comunicar o problema!

  • #79480

    blz Daniel, tudo pra melhorar cada vez mais o site…

Você deve fazer login para responder a este tópico.