V-Ray

Vray não está salvando as imagens sequenciais de animação.

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  Daniel Riglione Reple 3 anos, 4 meses atrás.

  • Autor
     |  601 Views Posts
  • #70191

    estou utilizando sketchup 8 e vray 1,49

    estou tentado fazer uma animação com vray

    No sketchup setei animação
    transições entre cenas ativado 2 seg …
    tempo entre cenas 0 segundos

    Já setei no vray as seguintes configurações output

    640×480 saida de video.
    save file: escolhir a pasta e etc…
    animation habilitei o on e fsp tb

    ao pedir para redenrizar ele fica redenzindo varias imagens mas não as salvas nas pasta desejada.

    O que pode está errado…

  • #70213

    Fala Marcondes não sei se te falei mas ali em baixo tem um botão de pesquisa, blz.

    Toma ai dois topicos bons sobre o assunto:
    http://www.sketchupbrasil.com/modules/xforum/viewtopic.php?start=0&topic_id=3031&viewmode=flat&order=ASC&type=&mode=0

    http://www.sketchupbrasil.com/modules/xforum/viewtopic.php?start=0&topic_id=1352&viewmode=flat&order=ASC&type=&mode=0

  • #70237

    Ok. primeiro obrigado pela dica.
    Como sou iniciante, ainda estou me familiarizando com o site.

  • #70241

    Ok. problema resolvido e que sirva de ajuda pra alguém, visto que vi tópicos com mesmo engano, porem sem uma resposta contundente.

    Minhas considerações sobre o problema.

    Não sei se é assim mesmo, mas ao pedir para salvar as imagens da animação em uma partição diferente de C: …, Tipo (D, E, F) as mesmas não eram salvas na pasta escolhida, ficando na pasta temporária do usuário.

    Logo que pedir para salvar as imagens em uma pasta qualquer, desde que seja em C:.. as mesmas estão sendo salvas.

  • #74770

    Fala galera.
    Boa tarde a todos.
    Estou fazendo um video de apresentação de projeto pelo Vray mas estou com um problema.
    Quando coloco para renderizar do computador do escritório renderiza numa boa e todas as imagens são salvadas.
    Já quando eu coloco pra renderizar do meu computador em casa, usando o mesmo arquivo com as mesmas configuração do vray, o computador renderiza as imagens do video mas não as salva.
    Vocês sabem onde está o erro?
    Agradeço desde já
    Abraço

  • #74791

    Olá Rafael,

    juntei o seu tópico com este. Acredito que seja esta a sua resposta. Quando tiver alguma dúvida, pesquise no fórum antes de postar outro tópico. Se isso que o Marcondes falou não der certo, poste aqui novamente.

    Abraço

Você deve fazer login para responder a este tópico.