Geral

Caixa de seleçao do sketchup

Este tópico contém respostas, possui 8 vozes e foi atualizado pela última vez por  Vitor Rodrigues 13 horas, 26 minutos atrás.

  • Autor
     |  3641 Views Posts
  • #14040

    Gente, nao sei o q faço mudei de computador e agora q vim instalar o sketchup aqui… baixei a versao 7.1 tudo bem já consegui importar do cad, mas agora quando eu quero selecionar alguma coisa. com a setinha, nao aparece aquele quadrado. nao sei o q eu estou selecionando. como faço para acionar esse comando? preciso de ajuda urgente. tenho q fazer um projeto enao sei o q eu faço.
    Já tentei desistalar e instalar novamente e nao deu.. continua igual 🙁

    _________________________
    Editado por Administrador:
    Por favor, preencha seu cadastro de forma completa.
    Apresente-se antes de sua primeira participação. aqui
    As questões só serão respondidas após a apresentação.
    Antes de participar leia as regras. aqui

  • #14042

    Paloma, muito prazer, quem é você?
    Apresente-se ao grupo, depois faça a sua pergunta.

    Estranho, assim como você várias pessoas nem se apresentam e já querem que nós do fórum rsolvamos seus problemas, você acha certo isso?

    Por favor seja educada e se apresente primeiro…

  • #14043

    oi desculpa.. ~e pq estou muito preocupada.. sou arquiteta recem formada.. do rio de janeiro…. e gostaria muito de ajuda… estou procurando emprego tb se souber de algo rs… mas preciso muito de ajuda
    bj

  • #14044

    Em informática sempre temos situações inusitadas, mas…
    Vá no menu Pulldown Windowns > preferences > e abra a janela Extensions.

    Verifique se as caixas estão selecionadas principalmente a Utilites tools, quando estas caixas não estão selecionadas certos comandos não funcionam.

    Agora abra a janela OpenGl
    Bem antes vamos ver outras coisas:
    qual a versão do seu sistema operacional ( windowns)?
    Qual sua placa de vídeo?
    Provavelmente terás que atualizar o drive de sua placa de video, vá no site do fabricante e localize o drive mais atual para ele e seu SO
    baixe-o e atualize-o, se não sabes fazer isso peça para alguém que entenda disso para não dar poblema em sua maquina.
    Após fazer isso, volte no openGL e coloque na posição de antialias maior.
    Desligue seu Sket e ligue-o novamente, veja se resolveu?

  • #14045

    desculpe m ais sou uma leiga rs.. bom eu selecionei tudo dessa caixa e continua sem aparecer… meu laptop ~e novo, comprei lã fora, hp core 2 due . WIN VISTA. NAO SEI MAIS O Q POSSO FAZER
    🙁

  • #14046

    desligue “use hardware aceleration”

    ou pensando numa coisa louca mas mais simples
    será que a intencidade de brilho da sua tela não esta muito alta, dificultando a sua visão?

  • #14048

    conseguiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

    desliguei “use hardware aceleration”
    e nao deixei nada marcado rs.. muito obrigado rs.. vc viu q sou uma leiga né.. como eu fico mais espertinha em sketchup? rs
    Obrigada.. muito Obrigada!!!

  • #14745

    Tbm sou arquiteto formado esse ano!
    valeu galera estava com o mesmo problema a uns 5 meses dai tava usando o meu outro pc pro sket! valeu mesmo!
    Abraço

    _________________________
    Editado por Administrador:
    Por favor, preencha seu cadastro de forma completa.
    Apresente-se antes de sua primeira participação. aqui
    As questões só serão respondidas após a apresentação.
    Antes de participar leia as regras. aqui

  • #26711

    Olhe experimente ir ao ao menu Window, Preference, OpenGl e visto no
    Use fast feedback.

    daggraca@gmail.com

    _________________________
    Editado por Administrador:
    Por favor, preencha seu cadastro de forma completa.
    Apresente-se antes de sua primeira participação. aqui
    As questões só serão respondidas após a apresentação.
    Antes de participar leia as regras. aqui

  • #124250

    Valeu @arqpadao… Estava procurando em todos os lugares e nada! E já havia instalado a versão 15, 16 e 17 e mesmo assim o problema continuava! Que alívio!!!

  • #125035

    Boa tarde pessoal.

    Meu nome é Sérgio, sou Arquiteto e utilizo o Sketchup ha algum tempo. No começo desse ano, instalei a versão 2017 e até então tudo estava certo. Semana passada instalei alguns plugins e quando fui usar a ferramenta seleção, a seta preta, ficou estranha. Quando faço uma seleção de entidades, a seta move-se na velocidade normal, mas não aparece a “fence”, aquela cerca pontilhada, e a seleção da entidade, demora a aparecer. Será que tenho que desinstalar os plugins?

    Se alguém souber, agradeço.

  • #125260

    @sergiofsantos, tenta atualizar o driver da sua placa de vídeo.

    • #125272

      @danielreple, grato pela sua dica, mas nesse intervalo, eu desinstalei um por um dos plugins, pois o problema só apareceu depois das instalações. Como não resolveu, reinstalei o Sketchup no modo “reparo” , depois reinstalei os plugins e deu certo. |Está funcionando perfeitamente.

      Grato pela ajuda.

  • #158713

    Boa tarde! Sou Ludmila, de Minas Gerais, estou no 6º período de arquitetura e estou com um problema parecido. Gostaria de saber se algum de vocês pode me ajudar pois meu SketchUp não está lento, está ótimo, mas agora a seleção do meu clique começou a demorar demais, antes por exemplo eu já clicava numa linha e ela já ficava azul, hoje eu clico e demora demais até que ela seja selecionada, e isto está me atrasando muito nos meus projetos. Eu fiz tudo o que foi falado acima exceto atualizar o driver pois não consigo. Obrigada!

  • #158952

    @ludmila-ferreira, deve ser o driver mesmo. Verifique o modelo da sua placa de vídeo e verifique no site do fabricante se tem alguma atualização para o driver.

  • #159335

    Estou com o mesmo problema…. comprei um not de última geração da Dell, mas o skety está travado na hora da seleção…… eu desabilitei o drive, e funcionou…. só que quando faço isso, não consigo aumentar bem diminuir o brilho da tela.

Você deve fazer login para responder a este tópico.