Geral

Erro no Push/Pull

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  Anônimo 9 anos, 11 meses atrás.

  • Autor
     |  784 Views Posts
  • #1497

    segue abaixo as imagens do erro
    ele acontece apos a primeira vez que abro o skechup, ou seja, instalei, abri o programa, fechei, abri novamente então acontece isso

    http://i216.photobucket.com/albums/cc123/kairo91/er2.jpg

    http://i216.photobucket.com/albums/cc123/kairo91/er.jpg

    agradeço se me ajudarem ja reinstalei varias veses e nd =/
    a linha da marcação da trena em vez de pontilhada fica uma linha unica =/

    vlw

  • #1502

    Oi Kairozim
    Sabe sempre fico curioso em saber o que quer dizer certos nicknames.

    Este tópico tu deverias ter colocado em Modelagem e não no Geral, mas agora…

    Não precisa ficar desinstalando, o que esta acontecendo com voce é só vacilo de primeira viagem, deves estar cometendo algum erro que não esta sendo percebido. Funciona sem problemas.
    Quanto ao comando tape measure (trena) voce deve clicar em uma das linhas e trazer o cursor quando aparacer um grip vermelho, isso acontece quando voce não esta nem nas pontas (end Point) ou no meio (mid point) ai o tapemeasure funciona.

    qualquer coisa estamos ai…

  • #1504

    como vou fazer pra saber o erro que to cometendo ?
    a versão que eu to usando é 6.4.112 ( que eh a ultima, esta disponivel la no site do google )

    a minha trena nau fica tracejada que nem na sua imagem =/ fica uma linha soh

    eu uso o windows XP home tem algum problema ?

  • #1509

    não pode ser esse o problema kra, eu acho que é pau mesmo, isso por que olha só como as linhas do quadrado na parede estão finas, isso indica que o retangulo está exatamente na face, e cortando a face em duas, deveria funcionar perfeitamente, você que tá tendo o problema consegue selecionar sem o pulsh pull?

  • #1514

    qualquer outra ferramente seleciona a face da janela mas apenas o push/pull não seleciona ( isso ocorre apos a primeira vez que eu uso o programa contando da instalação do programa )
    mesmo que eu esteja com o push/pull em cima da face ele não seleciona =/
    isso acontece se eu desenhar um porta também

    me ajudem a resolver isso por favor, eu imploro xD

    obrigado

  • #1515

    eu queria te ajudar mas não tenho idéia de como resolver isso…. é impressionante nunca vi nada igual., a face grande é selecionado pelo pulsh pull????? ou só a pequena?

  • #1518

    bom como sempre Deus me ajudou mais uma vez consegui arrumar o problema

    vlw obrigado um dia posto o tutorial de como arrumar pode ser que acontece com outros ^^

Você deve fazer login para responder a este tópico.