Geral

Errro no Sketchup quando uso o "Move" e o "Erase"

Visualizando 3 respostas da discussão
  • Autor
    349 Views Posts
    • #38155


      Participante

      No meu trabalho estou realizando um projeto de uma loja em Brasilia, o computador do trabalho e bom, renderiza e nâo trava, ja o meu e bom tbm com uma placa ideal pra rodar o prograna, instalei o openGL mais atualizado e nada, o Sket trava quando vou usar o “Move” e o “Erase” dando um bug muito estranho, a foto do erro ta logo em baixo.
      O que eu posso fazer para corrigir o erro, fui lendo alguns topicos de erros mais igual a o meu nao, espero encontrar uma solucao para este problema aqui no forum.
      PC: Windows 7
      core i5
      4GB de memoria
      500 HD
      placa de 1GB da intel

    • #38223


      Participante

      Ola Renato, você não leu o pedido do moderador?

    • #38437


      Participante

      arqpadao escreveu:
      Ola Renato, você não leu o pedido do moderador?

      Axo que agora rola de ver a imagem né?

    • #42939


      Participante

      Oi Renato, estou tendo o mesmo problema. Você achou alguma solução?

      _________________________
      Aviso:
      Bem vindo ao nosso fórum.
      Por favor, ao se inscrever no fórum, preencha seu cadastro de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas serão muito importantes para entender como o fórum funciona. aqui
      Para postar imagens vejam as dicas aqui

      Att,
      Marlonn H. Ferreira Zanela – Moderador

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.