Geral

Exportação de Animação e imagem com problema

Visualizando 1 resposta da discussão
  • Autor
    767 Views Posts
    • #124354


      Participante

      Caros colegas,

      Estou trabalhando em um local novo, e o computador de lá deixa as animações com este visual – Sketchup 2017.

      Abro o mesmo arquivo no SketchUp 8 e 2017 em duas máquinas diferentes em casa e fica perfeito.

      Amanhã terei de editar e mandar um arquivo de lá e preciso de ajuda urgente.

      Já mexi na desaceleração da placa e não adiantou.

      A placa é Intel R HD Graphics Family 2000.

      Caso for algo simples, me desculpem o incômodo, mas nunca atuei na área de 3d, apenas CAD.

      Muito obrigada desde já.

      • Este tópico foi modificado 4 anos, 1 mês atrás por ALINE MACHADO.
    • #124364


      Mestre

      @alinemachado, não sei se vai adiantar, pois já foi o dia (31/03), mas vamos lá!

      Da uma olhada como estão as configurações do SketchUp em Janela>Preferências>OpenGL

      Se a placa gráfica não estiver aparecendo aí, quando vc clica no botão Placa gráfica e detalhes, então verifique no painel de controle da placa de vídeo se o SketchUp está ativo para utiliza-la.

      Além disso, verifique se o driver da placa de vídeo está atualizado.

Visualizando 1 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.