Geral

Para quem não achava o Plugins no Menu!!!

Visualizando 0 resposta da discussão
  • Autor
    339 Views Posts
    • #1628


      Convidado

      Quando o icone “Plugins” sumir da barra de menu do Sketchup,
      siga este procedimento:

      Na barra de menu vá até [Window] + [Preferences];

      Irá abrir uma Caixa de Preferências e vá em [Extensions];

      Selecione os quadradinhos do lado direito + [OK].

      Espero ter ajudado.

      Um abraço.

Visualizando 0 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.