Geral

Problema ao selecionar forma

Visualizando 2 respostas da discussão
  • Autor
    1687 Views Posts
    • #124385


      Participante

      Bom dia pessoal, procurei tópicos relacionados aqui no fórum mas não encontrei nada próximo ao que está acontecendo comigo. Estou modelando uma forma no sketchup, ainda plana, sem nenhum elemento extrudado ou tridimensional. Todas as funções no sketchup estão funcionando perfeitamente, exceto quando eu seleciono o grupo da forma, aí começa a dor de cabeça: o programa trava por alguns segundos (mas sem dar o aviso de que deixou de responder) e finalmente abre o grupo, e em seguida, ao selecionar qualquer linha dentro desse grupo, o problema se repete. Isso está me atrasando demais, já dei purge, desativei salvamento automático… Alguém tem ideia do que pode ser?

    • #124392


      Mestre

      @gustavo-valle, isso acontece com qualquer projeto que vc fizer ou só com um específico?

      Pelo que vc falou, não deve estar muito grande seu arquivo… com quanto ele tá?

      Posta uma imagem de como está seu modelo.

      Seriam duas alternativas que poderiam ajudar mesmo…  purge e desativar salvamento automático…

      • #124403


        Participante

        Misteriosamente, após atualizar o windows e reiniciar o computador, o problema desapareceu. Mesmo assim, obrigado!

    • #124410


      Mestre

      Computadores são cheios de mistérios mesmo! hehehe…

      Valeu por compartilhar como resolveu o problema, pode ajudar alguém que estiver com o mesmo problema e procurar aqui!

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.