Geral

Problema no sketchup

  • Este tópico contém 5 respostas, 6 vozes e foi atualizado pela última vez 9 anos, 3 meses atrás por Anônimo.
Visualizando 5 respostas da discussão
  • Autor
    1091 Views Posts
    • #49182


      Participante

      Boa tarde galera, eh o seguinte, eu sou novo aqui no forum e estou com um grande problema que eu nao consigo resolver.
      Eu dei uma procurada aqui e não achei nada a respeiro, espero que alguem me ajude.
      Desde que eu troquei meu notebook, meu sketchup apresenta o seguinte problema, ao usar principalmente o line, durante o meu desenho, ele começa a deixar rastros na tela conforme eu movimento o cursor, travando todos os comandos, unica coisa que eu consigo fazer e salvar.
      Acredito que nao tem nada a ver com a configuraçao do meu notebook, pois essa é a configuraçao dele:

      HP dv7-6135

      Microprocessor 2nd generation Intel Core i5-2410M Processor 2.30 GHz with Turbo Boost Technology up to 2.90 GHz
      Microprocessor Cache 2MB L2 Cache
      Memory 8GB DDR3 System Memory (2 DIMM)
      Video Graphics ATI Mobility Radeon HD 6490m
      Hard Drive 750 GB (5400RPM)
      Multimedia Drive SuperMulti DVD Burner
      Display 16.38″ (L) x 10.83″ (W) x 1.24″ (min H)/ 1.42″ (max H)
      Beats Audio and HP Triple Bass Reflex Subwoofer
      Keyboard 101-key compatible with island-style full-size keyboard with integrated numeric keypad
      Pointing Device Touchpad supporting Multi-Touch gestures. With LED border accent light and On/Off button
      9-Cell 93WHr Lithium-Ion Battery

      De uma olhada na foto para voces entenderem melhor: http://flashw300.blogspot.com/2012/03/blog-post.html

      _________________________
      Aviso:
      Bem vindo ao nosso fórum.
      Por favor, ao se inscrever no fórum, preencha seu cadastro de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas serão muito importantes para entender como o fórum funciona. aqui
      Para postar imagens vejam as dicas aqui

      Att,
      Marlonn H. Ferreira Zanela – Moderador

    • #51199


      Participante

      Estou com o mesmo problema alguém poderia nos ajudar

    • #51200


      Participante

      Modelagem boa + Telha modelada = Isso ai !
      Mas se tiveres uma placa de vídeo boa igual essa sua, não deverias acontecer isso, Já tentou marcar a opção de aceleração do software no sketchup? Em Windows>Preferences>OpenGL>Marque as 3Opções.
      Apresente-se ambos, e completem seus cadastros, será melhor para a solução de dúvidas e entreterimento com o restante do fórum. Leiam as Regras.
      Abraços!

    • #51242


      Participante

      Pessoal estou com o mesmo problema. Quando abro um arquivo que é mais pesado não consigo fazer nenhuma modificação.

      Note Dellxps15
      i5 6gb mb
      Nvidia 540M

      Help!!

    • #52683


      Participante

      Galera, estou meio perdido por aqui e gostaria de tirar uma dúvida. Estou exportando meu projeto do sketchup pra o Kerkythea, mas acontece com outros. e as imagens como quadro e tela de TV não aparecem, como faço para q elas fiquem visiveis na hora de exportar para o render? grato

      _________________________
      Aviso:
      Bem vindo ao nosso fórum.
      Por favor, ao se inscrever no fórum, preencha seu cadastro de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas serão muito importantes para entender como o fórum funciona. aqui
      Para postar imagens vejam as dicas aqui

      Att,
      Marlonn H. Ferreira Zanela – Moderador

    • #52688


      Convidado
Visualizando 5 respostas da discussão

Você deve fazer login para responder a este tópico.