Geral

Problemas com a Versão 8

Visualizando 3 respostas da discussão
  • Autor
    490 Views Posts
    • #33431


      Participante

      Opa Galera!

      A pouco menos de um mes, troquei minha maquina Core2quad por um nova maquina com i7….ficou um foguete o pc…porem estou tendo um problema serissimo com o Skecthup nela…

      Na antiga eu usava a versão 7 e não cheguei a atualizar , pq tinha que transferir todas minhas bibliotecas e etc…como a maquina nova chegou coloquei ja o 8…

      Mas nele, quando insiro componentes da minha biblioteca( maior parte feita no 7 e algumas coisas no 6) e tento salvar o trabalho, simplesmente da Bug splat e perco tudo!!!

      Ameniza um pouco se eu der um “Purge” e um “Fix Problems”, antes de salvar, mas mesmo assim, ainda pode acontecer o Bug splat nessa hora…

      E o pior, não esta salvando o autosave do arquivo, mesmo eu tendo configurado pra fazer isso a cada 2 min e esta enchendo minhas pastas com arquivos vazios, que tem numeros como nomes….

      E sempre que eu fixo os problemas, aparecem essas msgs ai:

      Alguem sabe como resolver esses problemas?

      Outra duvida, consigo passar ele para versão em portugues, sem desinstalar e instalar denovo?

    • #33583


      Participante

      Ninguem sabe ajudar sobre isso? ninguem ja teve esses problema?

    • #33585


      Participante

      Desculpe Jef, mas nunca vi este problema.
      As versões são programas diferentes, precisa desinstalar e instalar a versão em português.

    • #33589


      Participante

      Vlw Padao!!!!!!

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.