Geral

[PROBLEMAS] com SketchUp

Visualizando 2 respostas da discussão
  • Autor
    433 Views Posts
    • #75224


      Participante

      Alguém sabe como resolver esse problema? Ele acontece quando deixo a opção “aceleração de hardware” marcada.

      http://postimg.org/image/bj7rpexkf/

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

    • #75225


      Participante

      Olá pedroavb, siga as regras do fórum antes de postar, assim a gente mantém o portal mais organizado.

      Cara, quanto a esse erro aí deve ser algum problema com a sua placa de vídeo. Peço que de uma verificada quanto aos drivers se estão atualizados.

    • #75226


      Participante

      Já tudo atualizado.

      Ele começou a acontecer depois que instalei o windows 8.1, mas os drivers estão todos atualizados.

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.