Geral

Problemas no fórum.

Visualizando 2 respostas da discussão
  • Autor
    463 Views Posts
    • #45692

      Meus caros amigos, ontem dia 03/01/2012 a partir das 19:30 horas tivemos problemas de acesso ao fórum. Uma mensagem que falava sobre que o seu IP estava em uma lista negra. Na verdade o sistema de segurança do fórum acabou tirando o próprio do ar por acessos indevidos. Depois de algumas horas e um pouco de estresse, tudo voltou a normal la pelas 23 horas. Pedimos desculpas aos nossos usuários pelo ocorrido.
      Administração SketchUp Brasil

    • #68109


      Participante

      Aos usuários do fórum, pedimos desculpas pelos transtorno das últimas 48 horas que estivemos fora do ar.
      O provedor ao fazer ajustes de segurança em seus equipamentos nos deixou fora do ar por um processo de incompatibilidade das configurações do fórum com esta atualização. Uma vez identificada a origem dos ajustes necessários, estes foram corrigidos.
      Novamente pedimos desculpas pelos transtornos.
      Administração
      SketchUp Brasil.

    • #68116


      Participante

      Poxa, que chato. Sexta, dia 12 eu estava falando em sala de aula sobre o fórum, e recomendei aos alunos que se inscrevessem. Aí fui abrir o site na frente da sala e deu erro.
      Mas eu deixei recomendado e dei o endereço, só que não é tão legal quanto mostrar no projetor né… Mas enfim, que bom que voltaram.
      Abraços.
      Nilo.

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.