Kerkythea

Erro no Kerkythea

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  Anônimo 5 anos, 1 mês atrás.

  • Autor
     |  121 Views Posts
  • #59011

    Bom dia galera do fórum, esta surgindo um erro constante no meus projetos. oque pode ser? Seria a falta de potencia do meu computador ao renderizar as cenas? Possuo um Intel I3, $gb de RAM e !gb de vídeo. Essa cena foi renderizada no formato 06. Photonmap – Medium AA 0.3

    _________________________
    Editado por Administrador:
    Bem vindo ao fórum.
    Por favor, preencha seu perfil de forma completa.
    Antes de participar leia as regras, elas lhe serão úteis. aqui
    Para postar imagens vejam as dicas aqui

  • #59013

    Qual a versao do kt ? Antes dava bastante isso nas minhas cenas depois que instalei a versao 64 bits nunca mais deu…

  • #59014

    o rooldan já respondeu sua pergunta.

    Experimente usar Windows 64 bit + kerkythea 64 bit.
    Lembrando que os motores imparciais exigem grande capacidade de processamento. Caso experimente mais dificuldades tente com o motor 19 e nos fale sobre o resultado.

  • #59021

    A versão do meu Kerkythea é 2008
    O Meu Windows é o 64bits só o Kerkythea eu não sei se é 32 ou 64 bits também.

  • #59026

    Resolvido, baixei o 2011 64 e nao deu mais problema. Obrigado pela ajuda!

  • #59068

    Eu acho que é um problema de versão, da uma atualizada….http://misteriosdofim.blogspot.com.br/

Você deve fazer login para responder a este tópico.