Kerkythea

Kerkythea Boost

Visualizando 5 respostas da discussão
  • Autor
    550 Views Posts
    • #55473


      Participante

      Galera, instalei o novo kerky aqui, o Boost, mas ele não vem com nenhum motor ;x . Será que foi erro de instalação ou eu tenho que instalar os motores? ou configurar..

    • #55475


      Participante

      Estranho…
      Nunca vi falar isso. Penso que foi problema na instalação. Uso o boost há algum tempo w funciona 100%

    • #55480


      Participante

      Cara…aconteceu comigo tb…
      era pra vou ter feito o backup da pasta de material e dos motores de render…apos instalar o Kerky Boost…só colocar o backup conforme a foto

      http://www.kerkythea.net/phpBB2/files/benzjie_232.jpg

    • #55481


      Participante

      Cara…aconteceu comigo tb…
      era pra vou ter feito o backup da pasta de material e dos motores de render…apos instalar o Kerky Boost…só colocar o backup conforme a foto

    • #55487


      Participante

      O Kerkythea Boost não instala mesmo os motores de renderização. Já foi mostrado aqui em algum tópico como proceder para instalar ele e é justamente do modo como o deniscad informou.
      Qualquer dúvida posta que ajudamos mais.
      Abraços e sucessos

    • #55500


      Participante

      Vlw gente.. resolvi meu problema..

Visualizando 5 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.