LayOut

No Lay-out só aparecem um wireframe.

Visualizando 3 respostas da discussão
  • Autor
    1143 Views Posts
    • #117376


      Participante

      Sketchup_wireframe

      Olá, como vão todos. Muito tempo que não frequentava o site. Volto com uma dúvida. Qualquer exportação que faço do Sketchup sem render, seja como imagem, seja para o LayOut, o resultado é esse wireframe. Alguém tem uma solução para esse problema? Agradeço desde já.

    • #117386


      Mestre

      Mais de 4 anos desde sua ultima postagem… seja bem vindo novamente! hehehe…

      Este problema deve ser por causa da sua placa de vídeo, tente atualizar o software dela ou na hora de exportar desabilite a opção “Usar aceleração de hardware” em “Janela>Preferências>OpenGL”.

    • #117390


      Participante

      Prometo que participarei mais. Afinal foi no sketchupbrasil que desde 2007, dei meus primeiros passos neste apaixonante software. Olha só…deu certo a dica “desativar – usar aceleração do hardware”. Obrigado.

       

    • #117400


      Mestre

      Opa @iBrauna, vc deve saber como são importantes os veteranos para ajudar quem está iniciando (e as vezes os outros veteranos tb… hehehe.. pq não né). Será muito bem vinda sua participação aqui, pra ajudar o povo aí e tenho certeza que vc vai ganhar ainda mais em troca!

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.