Modelagem

Ferramenta Follow Me

  • Este tópico contém 3 respostas, 2 vozes e foi atualizado pela última vez 14 anos, 1 mês atrás por Anônimo.
Visualizando 3 respostas da discussão
  • Autor
    540 Views Posts
    • #270


      Convidado

      Olá pessoal!!!
      Bom o meu problema com a ferramenta follow me é esse da img abaixo, quando eu vou fazer a “borda” vcs podem ver que na parte que tinha que finalizar fica assim:

      E se eu tento continuar empurrando fica assim:

      Gostaria da ajuda de vcs para resolver esse problema.
      Obrigado desde já.

    • #271


      Participante

      Olá fox,

      Eu fiz aqui e funcionou! Eu adicionei um plano, fiz o push-pull para cima para formar um cubo. Daí, adicionei um círculo numa das pontas superiores (endpoint) do cubo, selecionei a face superior do cubo, selecionei a ferramenta Follow Me, e cliquei no círculo. Experimente fazer dessa forma, primeiro selecione o topo do cubo, depois faça um Follow Me clicando no círculo, deve funcionar!

      [ ]”s

      PS.: Veja o tutorial “Utilizando a ferramenta “Follow Me”” na seção de Downloads.

    • #272


      Convidado

      Olá Rafael,
      vlw mesmo pela força, consegui fazer para latera……………….fezer por cima sempre da esse erro……..mas no final deu certo…………vlw!!!

    • #361


      Convidado

      Rafael escreveu:
      Olá fox,

      Eu fiz aqui e funcionou! Eu adicionei um plano, fiz o push-pull para cima para formar um cubo. Daí, adicionei um círculo numa das pontas superiores (endpoint) do cubo, selecionei a face superior do cubo, selecionei a ferramenta Follow Me, e cliquei no círculo. Experimente fazer dessa forma, primeiro selecione o topo do cubo, depois faça um Follow Me clicando no círculo, deve funcionar!

      [ ]”s

      PS.: Veja o tutorial “Utilizando a ferramenta “Follow Me”” na seção de Downloads.

      Obrigada Rafael,
      Já tinha desistido de mexer com a ferramenta Follow Me, mesmo estudando o tutorial. Lá dava certo , mas nos meus projetos não dava. Lendo sua dica é que eu vi que selecionando a área, fazendo o círculo e SÓ clicando, ficava certo. Eu achava que tinha que sair puxando.
      😆

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.