Modelagem

Ferramenta seleção travando SU 2016

Visualizando 2 respostas da discussão
  • Autor
    1281 Views Posts
    • #160781


      Participante

      Olá pessoal, sou novo por aqui mas acompanho direto as postagens e resolução dos casos, o que tem me ajudado a ganhar um pouco de experiencia.

      Mas há alguns formatei o computador q falhou com o windows 10 e preferi regredir para o windows 7, mas ao instalar o SU 2016 a ferramenta seleção fica travando e/ou muito lenta.. fui na opção opengl e alterei e desmarquei a opção de aceleração de hardware. Outros problemas que haviam foram resolvidos, porem a falha da ferramenta seleção continua.

      Instalei a versão 2014 para verificar se havia algum problema de hardware, porem a versao 2014 tambem apresentou o mesmo problema.

      Alguem teria alguma dica p ajudar??

      Valew pessoal, agradeço desde já!

    • #160803


      Mestre

      @celso-bitencourt, atualiza o driver da sua placa de vídeo, acho que é esse o problema.

      Se não der certo, posta qual é a sua placa de vídeo.

    • #160942


      Participante

      Olá Daniel, obrigado por responder.

      Já Atualizei e já voltei a versão anterior tambem e ficou menos pior do que estava antes, mas igual na seleção ainda trava…

      A placa de video é antiguinha, mas estava funcionando antes normalmente..

      Intel(R) Graphics Media Accelerator HD (core i3)

      Valew pela força.

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.