Modelagem

Selecionar faces, PROBLEMA!

Visualizando 3 respostas da discussão
  • Autor
    5468 Views Posts
    • #19993


      Convidado

      Olá galera, sou novo aqui, utilizo SU há algum tempo… e pelo que vi me deparo com um problema que ainda nao encontrei solução. Desculpem-me se a dúvida ja foi esclarecida em algum outro tópico… se sim, por favor me direcionem….

      Quando estou com uma modelagem em andamento, nao sei o que acontece, as vezes nao consigo mais selecionar as faces, clico em cima da face e nada… as vezes seleciona uma face/linha de traz…

      e por exemplo, quando faço algum arquivo no pc de onde trabalho e depois trago para editar em casa, esse problema acontece!!!

      Sendo que utilizo a mesma versão do SU em casa e no trabalho.
      (Sketchup pro 7.1)

      Ja vi que oq seleciono nao é componente, e nem face que “nao existe”.

      será problema de placa de video? do micro do trabalho ser diferente do de casa?

      por favor mer ajudem se possivel, vi também que algumas pessoas ja tiveram esse problema…

      desde já agradeço pela força.

      _________________________
      Editado por Administrador:
      Por favor, apresente-se antes de sua primeira participação.
      Leias as regras aqui

    • #20014


      Participante

      Vishe nunca vi isso acontecer…. eu testria desinstalar, instalar denovo…..
      Vc testou clique duplo e/ou triplo? Tenta explodir, usar o hide, etc…..não sei 😐

      Ah…e vc tem que se apresentar antes de postar 🙄

    • #20026


      Convidado

      Se apresente aos colegas do Site e leia as regras de uso.

      Atualize o Driver da sua placa de video, esse é um bug tipico de driver dasatualizado.

    • #20031


      Participante

      Olá cara comigo isso acontecia diretoooo até eu acharr a soluçãoo!!

      qual seria sua placa de vídeo que mal lhe pergunte???

      então vamos lá.comigo deu certo assim ohh…

      1º- navegue até o menu janela (windows) – depois em preferencia (preferences) aí vá em opengl desmarque a opção que acelera hardware a primeira pronto clique em ok Pronto depois e só fazer o teste se não for isso.. quando chegar em casa crio aqui o procedimento correto pq eu to no trampo agora…kkkkkk

      mais o problema e resolvido nessa aba open gl

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.