Outros assuntos

Me ajudem Problemas no SkethUp

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  Paulo 4 anos, 6 meses atrás.

  • Autor
     |  93 Views Posts
  • #61175

    Ola sou o Silvio trabalho com o Sketchup com o Vray a mais de 2 anos.

    O problema e o seguinte. Eu atualizei o Driver de Video do meu notebook.
    Hp dv6 6170br
    – Processador Amd A6 @2,4 GHz~ 2,8Ghz (over)
    – 6 GB Ram ddr3
    – Placa de video AMD HD Radeon 6750M 1Gb dedicado

    O problema e esse.

    E quando eu desativo a Aceleração de Hardware do OpenGL volta ao normal –“, mas fica lento. O que fazer? Nao quero formatar porque meu note de um BeatAudio e nao tem como baixar novamente :/.
    Me ajudem :/

    [email]silviopeixotojr@gmail.com[/email]

    _________________________
    Editado por Administrador:
    Bem vindo ao fórum.
    Por favor, preencha seu perfil de forma completa.
    Apresente-se antes de sua primeira participação. aqui
    Antes de participar leia as regras, elas lhe serão úteis. aqui
    Para postar imagens vejam as dicas aqui

    Atenciosamente,
    Equipe de Administração
    Portal SketchUp Brasil

    _________________________
    Editado por Administrador:
    Por favor, evite posts duplos. Para adicionar
    alguma informação, clique no botão Editar.

  • #61182

    Cara, acredito que esse problema seja da sua placa de video, voce se certificou de que estava baixando o driver correto? tente fazer a recuperação do sistema para reverter o driver para a versão anterior.

  • #61196

    Então cara, eu instalei o driver certo tanto é que na hora que escolhi o driver pelo site da Amd, escolhi para que baixasse o driver da placa automaticamente. Já tentei restaurar pelo ponto de restauração mas não deu. Tentei instalar a versão antiga pelo Hp Recovery e tbm nao deu. Diz que eu tenho a versão mais nova. Já desinstalei o driver da placa. Mas ferrou com o note e retornei como estava. Ou seja pro nada :/

  • #67348

    Galera, alguém sabe como me ajudar? Hoje fiquei o dia inteiro mexendo no Sketchup… Ai a ultima salvada que eu dei faz muuuuuito tempo…
    Procurando algumas funções eu fiz o seguinte:
    – Cliquei em CÂMERA > ADAPTAR À NOVA FOTO
    – Mexi em uns quadradinhos e confirmei…
    Ai meu desenho ficou todo desconfigurado, e nao consigo voltar ao normal… Tem como?

Você deve fazer login para responder a este tópico.