Outros assuntos

Zoom

Visualizando 1 resposta da discussão
  • Autor
    299 Views Posts
    • #4448


      Convidado

      Caros colegas, estou iniciando no SU e logo de cara estou enfrentando uma dificuldade. Ao criar figuras geométricas na área de trabalho do SU e aplicar o zoom (usando o scroll do mouse), assim que a figura se expande para além da área de trabalho do SU ela fica totalmente preta, como faço pra continuar da mesma forma antes de aplicar o zoom. Obs.: estou usando o SU7.

      Desde já agradeço.

      Abraços.

    • #4509


      Convidado

      Apesar de ninguém ter respondido a minha dúvida, consegui resolver o problema. Para quem encontre a mesma dificuldade aqui vai a solução que serviu pra mim:
      – sketchup 7: no menu Window/Preferences, clique na opção OpenGL, deixe desmarcada a caixa de seleção “Use hardware acceleration”.

      Para o meu problema esta configuração resolveu, lembrando que tenho uma máquina AMD 64 dual, 2GB RAM, video ATI Radeon 1150.

Visualizando 1 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.