Plugins – Ruby (API)

Reply To: Re: Erro em determinados Plugins – SU 2015