Plugins – Ruby (API)

Ajuda com Plugin [skin bubble tool]

Este tópico contém resposta, possui 1 voz e foi atualizado pela última vez por  betoone 7 anos atrás.

  • Autor
     |  561 Views Posts
  • #24111

    bom pessoal instalei este plugin, acredito que instalei correto, na pasta tools do sketchup como dizia o arquivo(arquivos de programa/google/google sketchup7/tools), só que na hora de usar ele, dá um erro, não sei como resolver esse problema, baixei outro, re-instalei mais continuo dando erro, se alguem poder mi ajudar eu agradeço.
    desde já um abraçosss…

    Uploaded with ImageShack.us

Você deve fazer login para responder a este tópico.