Plugins – Ruby (API)

LibFredo – tá dando erro

Visualizando 1 resposta da discussão
  • Autor
    938 Views Posts
    • #77216


      Participante

      Bom, eu sou novo aqui (e no skechup) e já fiz várias buscas e não consegui encontrar uma solução pro meu problema.

      Tenho o Sketchup 2014 pro, e não estou conseguindo instalar o LibFredo6, que é a base para outros plugins.

      ele retorna uma mensagem de erro falando que não encontra o diretório.

      A instalação foi feita através do autoinstall do SketchupUcation.

    • #77245


      Mestre

      Seja bem vindo!

      Vc tá instalando o arquivo para a versão correta do SketchUp?

Visualizando 1 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.