Plugins – Ruby (API)

plugin 1001 bitfreeware não roda

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  KADISTA 2 anos, 6 meses atrás.

  • Autor
     |  603 Views Posts
  • #79278

    Bom dia instalei plugin 1001 bit freeware no SU 8 e ele não carrega, alguém pode me ajudar.

  • #79288

    La no site deles fala que é compatível com SketchUp 8 ou mais recentes, mas realmente testei aqui e instala mais não funciona.

    No SketchUp 2014 e 2015 ele funciona normalmente, por isso e por uma série de outros motivos, recomendo que instale o SketchUp 2015.

  • #79295

    Obrigado, instalei o SU 15 e funciona normalmente. Muito obrigado
    Att. Humberto Lima “kadista”

Você deve fazer login para responder a este tópico.