Projetos concluídos

Homenagem a Dia 10/11/2009!! Apagão..

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  José Irandir de Sousa 8 anos, 11 meses atrás.

  • Autor
     |  147 Views Posts
  • #11616

    Aqui vai uma Homenagem ao Brasil.. rsrs..

    é so uma brincadeirinha.. no sketchup e v-ray

  • #11620

    kkkkkkk, boa

  • #11743

    hahahaah
    Ontem eu fiquei horas e horas de noite sofrendo por esse problema (Brasília) kkkkk

  • #11745

    Boa sacada. Ótimo. hahahahaah.

  • #11746

    arqpadao escreveu:
    kkkkkkk, boa

    SOCORRO!
    NÃO CONSIGO VER ALGUMAS IMAGENS POSTADAS AQUI.

    Padao, já fiz outras reclamações aqui a respeito desse assunto e me pediram para ver se o problema era com o meu navegador de internet. Antes usava o Internet Explorer, hoje o Google Chrome e mesmo assim não mudou nada.

    Veja, indicado pela seta vermelha, como aparece algumas imagens para mim:

    Detalhe: Eu coloco aqui no fórum o “Direct link to image” do ImageShack. Veja no exemplo:

    Agora, quando coloco “Show image to friends” veja como fica!

    Pessoal, veja que abaixo de “Show image to friends”, lá no final da página, está escrito DIRECT LINK MOVED TO THE TOP (O link direto subiu para o topo).

    Alguém concorda comigo? Podem me ajudar?

  • #11750

    Entao o problema parece ser no seu navegador mesmo.. essa imagen esta no site photobucket.com..

    Tenta instalar o firefox.. talvez resolve!!

  • #11754

    Voce tento como explico aqui:

    http://www.sketchupbrasil.com/modules/xforum/viewtopic.php?topic_id=1721&forum=1

  • #11756

    Problema resolvido.

    ruaronr, já consigo ver a homenagem, a questão não era nada de FireFox e sim o photobucket.com que estava bloqueado aqui na empresa, obrigado e parabéns.

    arqpadao, muito obrigado também.

    Um abraço a todos.

Você deve fazer login para responder a este tópico.