Renderizadores em geral

Problema com uso do Artlantis

Visualizando 0 resposta da discussão
  • Autor
    1739 Views Posts
    • #117130


      Participante

      Bom dia,

       

      Minha namorada utiliza o Artlantis para trabalhar, porém todas as vezes que utiliza o mesmo para fazer qualquer tipo de tarefa, o programa trava e demora alguns bons minutos para realizar o procedimento, sendo eles – Abrir e fechar arquivos, fechar o programa, realizar alguma alteração, entre outros (dependendo do procedimento até 15-20 minutos). Fiz a formatação da máquina, pensando ser algum problema de componente físico ou até mesmo problemas com relação algum driver instalado, porém não apresentou nenhum erro. Computador é um Core I7, com 8Gb de memória e HD de 1Tb, com placa de vídeo NVIDIA GeForce, então não acredito que seja algum tipo de problema em relação à configuração da máquina. O Artlantis instalado na máquina é a versão de 2014.

      Gostaria de saber se alguém tem alguma dica, ou algum procedimento a ser realizado para que evite ou pelo menos diminua essa lentidão. Os arquivos em si, teoricamente também não são grandes (pesados) para que demore tanto para realizar a tarefa.

       

      Desde já, agradeço pela atenção.

      Atenciosamente,

      João.

      • Este tópico foi modificado 5 anos, 8 meses atrás por Daniel Riglione Reple. Motivo: Tópico trocado de fórum
Visualizando 0 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.