Renderizadores em geral

Problemas com a imagem final do lumion 6

Este tópico contém respostas, possui 5 vozes e foi atualizado pela última vez por  Daniel Riglione Reple 5 meses, 2 semanas atrás.

  • Autor
     |  519 Views Posts
  • #119772

    Boa tarde,

    Instalei o lumion 6, porem quando renderizo a imagem na qualidade máxima, aproximando, da pra ver alguns quadradinhos na imagem que ficam marcados, alguem pode me ajudar ? segue anexo um print local pra ter uma noção

  • #119787

    @leonelarquiteto, para posta imagens, basta clicar no botão “Adicionar Imagens”, que fica acima do editor de postagem.

  • #119820

    TESTE

    @danielreple segue anexo! obrigado

  • #119829

    @leonelarquiteto, nunca vi esse problema por aqui. Só achei um tópico no fórum do Lumion, veja se ajuda:

    https://forum.lumion3d.com/general-discussion/surface-problem/

  • #120346

    Estou com o mesmo problema, alguém já sabe a solução??

     

    • #121505

      boa noite, alguém conseguiu a solução para este problema? pois estou tendo o mesmo problema e não sei mas o que fazer.

      Grato.

       

  • #125262

    @holmes81, @mmeireles  e @arq-gisele, parece que esse problema pode ser causado por duas coisas:

    1. A versão do Lumion que vcs estão utilizando é a 6.0. Este problema foi corrigido na versão 6.0.1., então basta atualizar o mesmo;
    2. Se já estiver com o Lumion atualizado, então instale todas as atualizações do Windows e do driver da placa de vídeo.
  • #125041

    Olá, eu uso o Lumion 6…
    Quando renderizo a imagem na qualidade máxima,(ou em qualquer uma). aproximando, da pra ver alguns quadradinhos ou listras na imagem que ficam marcados, alguém pode me ajudar?

    desde já agradeço..
    att. Gisele

Você deve fazer login para responder a este tópico.