SU Podium

[NOVATO]Textura não esta se ajeitando ?

Visualizando 2 respostas da discussão
  • Autor
    467 Views Posts
    • #29258


      Participante

      Ola amigos… seguinte:

      Tem uma textura aqui teimando comigo. Ajustei ela bonitinho no sketchup como na 1ª imagem.
      mãããs depois de renderiza ela teima em fica original !
      Não estou conseguindo ajusta isso.

      Quem souber por favor me fale ^^
      Relembrando que so novato no render, mas no sketchup uso a 1 anos xD. Uns elogios tambem são bons :D. Mas estou aberto as criticas !

      Imagem 1

      Imagem 2

      Abraços 😀

    • #29372


      Participante

      E ai JeffreysBay…
      Olha tb tenho esses problemas em algumas texturas, tive fazendo um render que tinha uma piscina e nao tinha imagem que dava certo na água… tentei varais até que uma deu certo, nao sei pq mas algumas texturas não dá certo mesmo, o mais facil é esperimentar outras.
      Outra coisa que queria que alguem me ajudasse é em como colocar reflexos em textura ovaladas tipo côncovas e convexas, não consigo… uso o V2, será que alguem poderia ajudar…

    • #29379


      Participante

      Acabei nem tentando outras. Apesar que essa foi a unica que fechou com original 🙁
      Vou ver uma outra

      Sobre essa do reflexo não sei te dizer x.x não tive esse tipo de problema ainda. Tive bons reflexos no carro. Tenta aumentar naquela hora de editar os materiais.

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.