SU Podium

podium não renderiza com blocos de telhas

Visualizando 4 respostas da discussão
  • Autor
    467 Views Posts
    • #11661


      Participante

      ola pessoal, gostaria de uma ajuda, pois quando coloco blocos de telhas o su podium ñ renderiza, acho que fica muito pesado,dai tive que colocar textura mas não fica legal, alguem tem uma solução pra me ajudar

    • #11662


      Participante


      esta imagem mostra melhor o telhado com textura, alguem sabe onde encontro textura de telhas francesa, ja procurei no cg textures e outros sites e ñ consegui achar

    • #11985


      Participante

      Soni

      Não sei se voce ja sanou o seu problema mas olha ae como fica os blocos de telhado… e o arquivo nao deu nem 1Mb.
      so nao repara nas luzes que eu ainda to apanhando pra fazer essas iluminações rsrsrs….

      esses blocos mais simples são encontrado pra download gratuito no site da google como componente…
      http://sketchup.google.com/download/bonuspacks.html

      abraços

    • #11989


      Participante

      Olá Soni, também já usei os blocos de telhas disponiveis no 3DWarehouse e na hora do render, deu tudo certo, não sumiram! Troque o bloco, quem sabe funciona… realmente, o arquivo fica bem mais pesado! :/
      Gostei do resultado da segunda imagem (dia) !

    • #12024


      Participante

      obrigado pessol, vou por outros blocos de telhas, e tentar renderizar de novo. vlw

      bertassoni.blogspot.com

Visualizando 4 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.