Thea Render

Thea Render com chuvisco

Este tópico contém respostas, possui 3 vozes e foi atualizado pela última vez por  Duilio Maciel 2 meses, 3 semanas atrás.

  • Autor
     |  1198 Views Posts
  • #161982

    Boa tarde, Comecei a usar o Sketchup a mais ou menos 1 semana e ainda estou aprendendo no momento por conta própria a me aprofundar do sistema.

    Estou tendo uma certa dificuldade para usar o Thea Render, na hora de vetorizar o render demora cerca de 20 minutos e a imagem fica desse jeito toda chuviscada, Já coloquei em qualidade alta mudei algumas configurações como ISO e nada mudou.

    Obrigado desde já.

  • #161984

    Mestre @_newbe, pode dar uma força  aí?

  • #161994

    Bom dia @danielreple , sabe de mais alguém que poderia me dar um parâmetro sobre isso?

  • #162010

    Apesar de excelente, não tem muita gente que trabalha com Thea Render aqui no Brasil…

    Outro mestre que pode te ajudar é o @TIZZONIJR

  • #162022

    Olá, @playmobilxd!

    Desculpe a demora em responder. Não havia visto esse post.

    Na verdade essa sua pergunta pode ter um sem número de respostas rs (e isso também seria verdade se tivesse utilizando outros renderizadores).

    Como está começando agora, suponho que esteja cometendo erros bem básicos, que podem prejudicar sobremaneira os seus resultados e seu aprendizado.

    Se me permite, sugiro que você assista a um curso expresso gratuito que disponibiilzei em meu canal: https://www.youtube.com/bless3dstudio.

     

    Há 2 cursos grátis lá: um de cena externa e um de cena interna. Sugiro que veja o segundo e depois também o primeiro. Após isso, assista às 3 aulas grátis do meu curso completo, que também disponibilizei no meu canal.

    Tenho absoluta certeza que encontrará várias informações valiosas lá, e já vai poder aplicar nesse seu render.

    Após isso, volte aqui com sua evolução e poderemos tratar suas dúvidas de forma mais específica, ok?

     

    Te aguardo.

    Abraço!

Você deve fazer login para responder a este tópico.