V-Ray

Asset Editor

Visualizando 7 respostas da discussão
  • Autor
    9865 Views Posts
    • #159651


      Participante

      Olá!

      Gostaria de um auxílio, os meus materiais não estão aparecendo no Preview do Asset Editor, estava normal e agora não aparece mais nada, já fechei e abri o projeto mas nada…o que pode ser…uso o sket 2017 e o Vray 3.4

      Obrigada!

    • #159883


      Mestre

      Aconteceu isso uma vez comigo. Não sei oq causou, mas depois que reiniciei o computador voltou a funcionar!

    • #159930


      Participante

      o meu esta assim e nada

       

      pior q n tem como identificar um material q fosse, pois outro arquivo abre; mas no q estou trabalhando e preciso para acabar o projeto deu esse erro e nada de voltar ao normal.

    • #159932


      Mestre

      @arqvirtua, tenta a velha e boa técnica de copiar tudo e colar em um novo projeto… quem sabe não da certo…

    • #159934


      Participante

      daí perco todas as cameras

    • #159942


      Mestre

      Sim  @arqvirtua, algumas coisas se perdem nesse processo, mas é uma alternativa pra tentar resolver o problema… deu certo?

    • #159945


      Participante

      olha, fiz o seguinte.,.

       

      ao abrir, os materiais somem como comentado… então, qdo ele estava ok; gravei a setagem do render… esse foi um ponto…

      dos materiais, o meu vray tem a lista deles já própria, e qdo arrasto qqr um deles, daí ele depois de um tempo digamos, lê os outros q voltam a aparecer na tela….

      enfim, não sei pq… mas assim esta dando certo… fica o alô pra galera… abraços

    • #162508


      Participante

      Também estou com esse problema, alguém conseguiu solucioná-lo?

Visualizando 7 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.