V-Ray

Depois de renderizado…

Visualizando 10 respostas da discussão
  • Autor
    350 Views Posts
    • #9049


      Participante

      aee galera
      eu fiz um projeto (ainda nao terminei ) . mais depois q renderiza, ele fica com umas manchas estranhas na parede, em tudo;

      http://img41.imageshack.us/img41/2290/interiorprojetosala.jpg

      como que resolve esse problema ?

      me ajudem por favor.

    • #9057


      Participante

      Bem vindo, antes de tudo dê uma lida aqui.

      Qual render você está usando?

    • #9061


      Participante

      eeu usei o V-ray

    • #9066


      Participante

      Acredito que o padao deva mover para a área de v-ray, o interessante é você explicar o que está fazendo e quais os resultados que deseja alcançar para que possam te ajudar.
      Infelizmente não sei nada de vray. 🙁

      obs: aproveitando que você se registrou a pouco, entre aqui, e vote.

      Abraço.

    • #9070


      Participante

      então, num sei por que apareceu essas manchas nas paredes, mais isso só aconteceu depois que eu instalei o SU Podium.

      acho que deve tar dando um conflito entre os dois renderizadores.
      mas não tenho certeza. 🙁

    • #9091


      Participante

      Jaa desinstalei o SU Podium, e ainda continua estranho a renderização no v-ray 😥

    • #9094


      Participante

      q redenrização estranha pareçe ate infiltração 😀
      tenta o seguinte: faça a restauração do sistema antes de instalar o SU Podium q talvez d certo 😉

    • #9095


      Participante

      o então desistala o V-Ray e instala de novo e se nao d desistala o SketchUp tmb

    • #9098


      Participante

      infiltraçao, vazamento !? kkk 😀
      nao faço ideia, sera q nao e cofiguraçao do vray ?
      boa sorte
      FAlow

    • #9101


      Participante

      ée parece até parede com umidade uhAHUAUHAUH

      mais qual configuração é boa para fazer projetos Internos ??

      agradeço a ajuda ;D

    • #11907


      Convidado

      bom, essas manchas tambem são ocasionadas por falta de iluminação no “ponto”. para se resolver isso sem mexer na iluminação é só entrar no image sampler e mudar para adaptive QMC e colocar no min subdivs 1 e no max subdivs 50 (pode ser menos que 50 mas não menos que 15, de preferencia), marcar “on” no antialiasing filter e mudar para “catmull rom”, depois vá para o QMC Sampler e coloque no adaptive amount 1, no min samples 16 (de referencia) e coloque no noise threshold 0,002.

      isso pode resolver o problema, ou não 😀

      valews 😀

Visualizando 10 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.