V-Ray

IES não aparece, mesmo trocando por diversos valores

Visualizando 1 resposta da discussão
  • Autor
    1117 Views Posts
    • #162021


      Participante

      Ola, Sou nova no Forum, sou arquiteta e maqueteira, uso v-ray 3.4 e trabalho no sketchup 2015 (acho mais estavel, os outros sempre dão bug splash) venho acompanho vocês ha um tempo resolvendo minhas duvidas, porém cheguei em um impasse e preciso de ajuda, principalmente por que terei que modelar e renderizar um projeto luminotécnico.

      Ja faz um tempo que estou usando o maravilhoso 3.4 mas ultimamente tenho tido uns estresses, ele não vem renderizando as ies, ja fiz todas a configurações bases, coloco todos os tipos de valores, altos baixos, com números no meio, até que enfim ele estoura na imagem e eu ajusto, porem assim que mudo as configurações para aumentar a qualidade do render ou só renderizo em outra posição ele ja some novamente, e tem vezes que até o bloco que está com o ies some, e sim ja tentei fazer ele sem o bloco e some também. Até as cores da iluminação cheguei a trocar.

      Segue umas imagens de exemplo – Usei o Batch Render.

      É possivel ver pela iluminação geral e na pia esculpida que ela some.

      Perdão se não cumpri algum requisito do Forum. Corrigirei o que for necessário.

      Muito obrigada!

    • #162026


      Mestre

      Pode ser que vc esteja colocando a ies light muito alta e ela esteja entrando um pouco no teto. Tende abaixar ela até a pontinha de cima aparecer por inteira.

Visualizando 1 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.