V-Ray

Imagem alpha não funciona…e agora?

Visualizando 2 respostas da discussão
  • Autor
    398 Views Posts
    • #38020


      Participante

      Sou iniciante no vray e li um tutorial ótimo aqui no fórum sobre os tais “mapas de opacidade” (é esse aqui: http://www.sketchupbrasil.com/modules/xforum/viewtopic.php?post_id=14116)

      Enfim, deu tudo certo, mas instalei o plugin Rp Treemaker (pra quem não conhece: rp treemaker) e quando termino de modelar a árvore ele renderiza e pergunta se quero gerar uma imagem alpha. Escolho “sim” e então a dor de cabeça começa. Vejam aqui: http://www.freeimagehosting.net/newuploads/37a89.jpg

      Como podem ver a imagem alpha está como material do vray, o que impede se seguir os mesmos procedimentos do tutorial acima.

      Enfim, se uma imagem alpha está como material, como posso fazer ela “funcionar”?

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu cadastro de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras. aqui
      Para postar imagens vejam as dicas clique aqui

    • #38354


      Participante

      tenta reestalar

    • #38355


      Participante

      Se verificar mesmo erro veja as configuracoes…

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.