V-Ray

Imcompatibilidade com instalador do vray 1.49

Visualizando 0 resposta da discussão
  • Autor
    609 Views Posts
    • #70414


      Participante

      Boa tarde pessoal, então a questão é simples, não consigo iniciar o instalador do vray 1.49.01 para SU 8 Pro por problema de incompatibilidade. Uso o windows 8 ja tentei compatibilidade com o instalador em propriedades de todas maneiras (desde w 95 ao 7) e nada… gostaria de uma ajuda, pois uso o vray 1.05 e preciso mt atualizar pra essa nova versão. Obrigado pra quem puder ajudar.
      Ah, quando eu inicio ele, fica uma janela em “branco” sem nada.

Visualizando 0 resposta da discussão

Você deve fazer login para responder a este tópico.

© 2022 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.