V-Ray

Imensa demora para começar a renderizar (Ajuda com a configuração)

Visualizando 2 respostas da discussão
  • Autor
    4840 Views Posts
    • #120727


      Participante

      Olá, pessoal! Estou tentando renderizar esta imagem com o Vray, porém há uma imensa demora em iniciar a renderização. Sair hoje a tarde por mais ou menos umas duas horas e ao voltar, ainda estava em processo de formação de imagem (65%). Mudei a configuração e estou renderizando novamente. Já tenho uns 20 minutos e só agora chegou aos 5% de formação de imagem.

      PS. Usei esta mesma configuração para um outro projeto e renderizou numa boa, porém com esta modelagem está uma demora absurda. O que pode ser? Preciso de ajuda.

      Desde já agradeço!!

      vsc cs

       

    • #120729


      Participante

      Na cena tem alguns proxys de vegetação e alguns blocos mais trabalhados. Porém eu já tinha feito alguns testes de renderização com as configurações básicas e foi numa boa tbm. hbkjbkj

    • #120759


      Mestre

      @lucasvolei, demorar muito é bem relativo, varia de cena pra cena. Além disso, cada cena é uma cena e por isso cada uma exige uma configuração adaptada a ela. O negócio é estudar mesmo!

      Da uma olhada em uma pesquisa aqui no portal buscando sobre esse assunto:

      https://sketchupbrasil.com/?s=render+demora+muito

      Existem muitos motivos que podem estar causando uma demora excessiva, em vários desses tópicos foram discutidas várias possibilidades.

Visualizando 2 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.