V-Ray

Modelagem desaparece na renderização.

Visualizando 8 respostas da discussão
  • Autor
    448 Views Posts
    • #76301


      Participante

      Boa noite pessoal,

      Estou com um problema… Quando vou renderizar este projeto, a modelagem desaparece, como se não estivesse ali…
      Já explodi tudo, copiei e colei para um outro arquivo, até desinstalei o programa e instalei de novo, mas continua acontecendo a mesma coisa. Não sei mais o que fazer! Por favor, alguém já passou por isso e pode me ajudar?

      Segue imagem do projeto que quero renderizar e a imagem renderizada (deveria ser).

      http://i.imgur.com/ERYBYlj.jpg

      http://i.imgur.com/Kv0b2pD.jpg

      Obrigada!!!

    • #76304


      Participante

      Na Aba Global Switches na Parte Geometry Marque a opção Force back face culling.

    • #76330


      Participante

      Oi Victor, tudo bem? Obrigada por responder!!

      Na minha aba Global Switches não aparece está opção de Geometry 🙁
      Segue imagem com minhas configurações para esta aba…
      http://i.imgur.com/f9jNQ4J.png

      Estou usando o Vray 1.48.89…

      Tentei renderizar com as Options padrões do V-ray e nada também…

      Não sei mais o que fazer 🙁

    • #76331


      Participante

      Bibiiiiiii, me envia a modelagem por email. Dá um purge antes.
      [email protected]

    • #76333


      Participante

      Enviei!! Muito obrigada por sua atenção Victor!!!

    • #76334


      Participante

      Modelo tudo OK! Apenas resetei as configurações no vray, mas o vray que estou utilizando é o 2.0…

    • #76335


      Participante

      Estou considerando então a atualização do meu SU para 2014 e Vray 2.0…

    • #76336


      Participante
    • #76340


      Participante

      Pessoal!!! Deu certo!!! Instalei o SU 2013 e o Vray 1.49.02… Agora foi!
      Quando terminar posto para críticas..! Obrigada!!!!

Visualizando 8 respostas da discussão

Você deve fazer login para responder a este tópico.