V-Ray

O v-ray não funciona

Visualizando 4 respostas da discussão
  • Autor
    1375 Views Posts
    • #39472


      Participante

      Fiz uma modelagem de uma sala, e na hora de renderizar, o v-ray nao chega aparecer, (aparece uma messagem v-ray currently processing your scene. fica um uns 2 minutos e depois desaparece e nao renderiza e nao da nenhum erro).. alguem pode me ajudar achar uma solução?

    • #39477


      Participante

      Ta muito pesado seu modelo?
      Em system – dynamic memory limit nas opçoes do vray tenta aumentar o valor ou colocar 0 e tenta de novo.
      E ve se renderiza..

    • #39478


      Participante

      tentei aqui nao funcionou. continua na mesma.

      vou malinar em tudo aqui.. se eu consegui posto o que eu fiz…

      para minha surpresa, o sistema operacional teve que reiniciar e quando voltou eu abri o SU, nao fiz nada e esta renderizando.

      _________________________
      Editado por Administrador:
      Por favor, evite fazer varios posts curtos. Para adicionar
      alguma informação, clique no botão Editar.

      Ao tentar fazer outra renderização começou o mesmo problema, então eu salvei e reinicie o SU, renderizou, então tentei fazer outra apareceu o mesmo problema, será que tem explicao

    • #39507


      Participante

      Tenta selecionar todo o modelo, e copiar para um novo arquivo..
      tenta também dar uma limpada nele.. usa o purge por exemplo.
      qualquer novidade posta ae..

    • #39512


      Participante

      Lucas, copiando deu certo.. valeu pela dica

Visualizando 4 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.