V-Ray

Output Config.V-ray

Este tópico contém respostas, possui 1 voz e foi atualizado pela última vez por  Arthur dos Santos Sircilli 4 anos, 8 meses atrás.

  • Autor
     |  941 Views Posts
  • #63636

    Olá a todos,faz um tempo que eu não venho aqui por causa do trabalho e dos estudos,mas essa semana voltei a frequentar o forúm como antes,e espero postar uns trabalhos aqui logo logo =)

    Porém tenho uma dúvida que pode parecer um tanto ridícula pra quem sabe usar o V-ray (vide que estou no começo)..Como eu faço uma configuração legal no output pra imagem sair numa resolução legal pra imprimir e pra postar aqui? O meu está configurado pra sair em 800×600,e mesmo que eu escolha uma res. maior a imagem ainda fica pequena..e talvez por isso eu não consiga postar essas imagens aqui no forúm,com uma resolução satisfatória..tem algum segredo pra fazer a imagem ficar grande como essas que geralmente são postadas aqui?

    Desde ja obrigado

  • #63641

    Olha cara, tem segredo nao, eu normalmente uso resolução de (1600×1200) ou a de (2048×1536) que ja vem nos botoes pre definidos no v-ray, quando tenho tempo de sobra tipo qdo vou dormir, deixo renderizando numa resolução absurda tipo (7000×3700).
    A diferença nas resoluções é na hora de dar zoom pra ver melhor os detalhes, qto maior a resolução melhor pra ver. Agora aqui no forum qdo vc posta uma imagem pede pra vc escolher o tamanho da miniatura que vai ficar na pagina, mas na hora de clicar ela abre o tamanho original da imagem. Não sei se é isso que vc quis dizer mas.. eu tentei hehehe.

    Abraço

  • #63642

    Ah,saquei mais ou menos =p …tentei aqui pré configurar para 1200×700 e deu certo =D ..valeu parceiro!

  • #63645

    Espero q sim, pq acho q nao expliquei direito hehehehe desculpa ai.

  • #63649

    Putz cara…aconteceu uma parada agora…eu testei mudar a configuração no PC do meu escritorio,cheguei em casa agora e fiz a mesma coisa no meu note e não deu certo,não importa a resolução que eu coloque,ele sempre fica com o mesmo tamanho de imagem =/

  • #63656

    Veja se a Checkbox “Override Viewport” esté marcada…

Você deve fazer login para responder a este tópico.