V-Ray

Problema com materiais no VRAY 1.5 no SKETCHUP 7.1

Visualizando 3 respostas da discussão
  • Autor
    362 Views Posts
    • #14444


      Participante

      Ola pessoal,

      Instalei o Sketchup 7 + Vray 1.5, mas estou tendo problemas com os materias.
      Eu aplico normalmentos os materiais mas na hora da renderização os materiais não aparecem corretamente, alguns nem aparecem. MAs la no Material Editor está tudo OK.

      Aguem já teve esse problema? Já foi resolvido, é problema do vray 1.5?

      Valeu.

    • #14446


      Convidado

      cara, você chegou a procurar no site sobre este problema ?
      pois eu tenho quase certeza que ja tem um topico ou discussão sobre esse assunto.

    • #14451


      Participante

      Eu desisto!

    • #14462


      Participante

      da uma olhada nesse forum:
      http://www.sketchupbrasil.com/modules/xforum/viewtopic.php?topic_id=3062&forum=14&post_id=15066#forumpost15066

      mas de qualquer forma postarei oq fiz:
      hoje, fiz uns testes, e o que me fez resolver foi, clicar nas faces com botão direito do mouse, e clicar em make unique texture…nao sei se é um jeito burro, mas foi um jeito que fez funcionar

      _________________________
      Editado por Administrador:
      .
      Por favor, ao se inscrever no fórum, preencha seu cadastro de forma completa.
      Apresente-se antes de sua primeira participação. clique aqui
      Antes de participar leia as regras, elas serão muito importantes para entender como o fórum funciona. clique aqui
      Para postar imagens vejam as dicas clique aqui

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2020 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.