V-Ray

Problema com o Bump

Visualizando 3 respostas da discussão
  • Autor
    491 Views Posts
    • #72272


      Participante

      Galera, to com uma super dificuldade com o Bump. Apliquei uma textura de piso na parede porem quando renderizo ela fica lisa. já tentei varias coisas para solucionar meu problema, são elas:
      inverti a face
      criei um modelo separado em grupo, componente, simples
      fiz um modelo com espessura ai só apliquei a textura em uam das faces, no bloco todo, apenas em uma face invertida
      girei a casa toda
      entre outras coisas que nem lembro mais.
      todas as superficies verticais estão com esse problema, no chão deu certo

      Obrigada ^^

      _________________________
      Editado por Administrador:
      Bem vindo ao fórum.
      Por favor, preencha seu perfil de forma completa.
      Apresente-se antes de sua primeira participação. aqui
      Antes de participar leia as regras, elas lhe serão úteis. aqui
      Para postar imagens vejam as dicas aqui

      Atenciosamente,
      Equipe de Administração
      Portal SketchUp Brasil

    • #72286


      Participante

      manda a configuração do material pra gente olhar…

    • #72287


      Participante

      Como eu configurei o material. Foi da maneira mais basica mesmo, coloquei um reflection e depois fui em map coloquei um bitmap no bump e só.

    • #72289


      Participante

      Faz o seguinte:
      Faz uma cópia da imagem que vc usou para o bump.
      Use essa imagem nova.

      Vai dar certo

Visualizando 3 respostas da discussão

Você deve fazer login para responder a este tópico.