V-Ray

Problema com o teto

Visualizando 5 respostas da discussão
  • Autor
    2125 Views Posts
    • #51526


      Participante

      Boa tarde a todos…
      vê ai se tu pode me ajudar.
      to fazendo uma das primeiras imagem interna.
      e o bicho pegou…
      o teto fica preto e não tem jeito de ficar branco”que é a cor original”
      a iluminação é um retângulo de iluminação dentro de uma luminária.
      são varias luminárias dentro do ambiente.
      oque eu faço?

      View post on imgur.com

    • #51527


      Convidado

      GI ta ligado? (Indirect ilumination)

    • #51528


      Participante

      Ta, ja testei ligado e desligado de todo tipo….

    • #51531


      Convidado

      Pra mim, isso ai é GI desligado…

      Manda a cena pro meu e-mail para eu ver o que pode ser: zan.mar@hotmail.com

    • #51537


      Participante

      A tua câmera não tá mal posicionada? Talvez, tente baixar um pouco a câmera do observador…

    • #51553


      Participante

      cara já tentei de tudo mais não tem jeito, o único jeito que achei foi colocando um retângulo de iluminação virado para cima..
      e a câmera eu posicionei e reposicionei uma 40 vezes e não tem jeito..
      o GI tetei legado, desligado, desliguei um, depois o outro emfim vou trocar a luminária para ver se da.

      tinha me esquecido: o v-ray faz todo o processo de render, e durante o processo parece que vai ficar bom pois, não fica escuro, e quando vai finalizar preteia tudo. =/ 😡

      valeu a atenção de quem me respondeu…

Visualizando 5 respostas da discussão

Você deve fazer login para responder a este tópico.

© 2021 - SketchUp Brasil, todos os direitos reservados
Desenvolvido por Angelo Rocha, criação de sites, temas e plugins para WordPress.